<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Z -C - 1 CLINTON V OBAMA - CLINTON 14 LOCK STATES, DC - by DEMOCRATS4DONALD - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="Z -C - 1 CLINTON V OBAMA - CLINTON 14 LOCK STATES, DC - by DEMOCRATS4DONALD - Newsvine" />
<meta name="description" content="Z -C - 1 CLINTON V OBAMA - CLINTON 14 LOCK STATES, DC

LIST OF COUNTIES CLINTON HAD MORE VOTES THAN OBAMA HAD IN 2012.
CLINTON W / L THE COUNTY

Data Compiled From 
Dave Leip's Atlas of U.S. Presidential Elections - County Data" />
<meta name="author" content="DEMOCRATS4DONALD" />
<meta name="canonical" content="https://fightingforrights1.newsvine.com/_news/2017/08/09/38147680-z-c-1-clinton-v-obama-clinton-14-lock-states-dc" />
<meta name="section" content="{&quot;domainName&quot;:&quot;fightingforrights1&quot;,&quot;displayName&quot;:&quot;DEMOCRATS4DONALD&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/vine.jpg&quot;,&quot;url&quot;:&quot;https:\/\/fightingforrights1.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1483573560,&quot;numSeeds&quot;:&quot;0&quot;,&quot;numComments&quot;:&quot;7202&quot;,&quot;numArticles&quot;:&quot;83&quot;,&quot;watchers&quot;:0}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;politics&quot;,&quot;sitePageId&quot;:38147680,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;DEMOCRATS4DONALD&quot;,&quot;typeName&quot;:&quot;article&quot;,&quot;byline&quot;:&quot;fightingforrights1&quot;,&quot;tags&quot;:[&quot;politics&quot;],&quot;seedSource&quot;:&quot;&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web07" />
<meta name="cip" content="184.51.101.213" />
<meta name="date" content="August 10, 2017, 7:09 am" />
<meta name="userDomain" content="" />
<meta name="contentId" content="38147680" />
<meta property="og:url" content="https://fightingforrights1.newsvine.com/_news/2017/08/09/38147680-z-c-1-clinton-v-obama-clinton-14-lock-states-dc" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Z -C - 1 CLINTON V OBAMA - CLINTON 14 LOCK STATES, DC" />
<meta property="og:description" content="Z -C - 1 CLINTON V OBAMA - CLINTON 14 LOCK STATES, DC

LIST OF COUNTIES CLINTON HAD MORE VOTES THAN OBAMA HAD IN 2012.
CLINTON W / L THE COUNTY

Data Compiled From 
Dave Leip&#039;s Atlas of U.S. Presidential Elections - County Data" />
<meta property="nv:contentId" content="38147680" />
<meta property="nv:contentType" content="n" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="https://lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51769" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/13be5d2540566c3d45bf773c3bad8a8fb9a3fadb.css?v=51769" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/b930757dd58d321ae752177681ac321606de0840.js?v=51769"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/21a7c680d23477b9eac98984c89d4afd2e973a6a.css?v=51769" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/2a89d17f2eec8653d4d3474cf412d198bccf74c9.js?v=51769"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F08%2F09%2F38147680-z-c-1-clinton-v-obama-clinton-14-lock-states-dc&amp;rand=77634200&amp;do=newsvine.com&amp;ad=11:11:1297" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F08%2F09%2F38147680-z-c-1-clinton-v-obama-clinton-14-lock-states-dc&amp;rand=77634200&amp;do=newsvine.com&amp;ad=11:11:1297" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/vine.jpg"
		data-domain-name="fightingforrights1"
		data-display-name="DEMOCRATS4DONALD">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/vine.jpg" height="80" width="80" />
	</a>
		<h1>
			<a href="https://fightingforrights1.newsvine.com/" rel="twipsy" title="View DEMOCRATS4DONALD's Column"  data-placement="bottom">
				DEMOCRATS4DONALD			</a>
		</h1>
	<p class="c-author-grouplist">DEMOCRATS4DONALD does not belong to any Nations, yet.</p><span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
			</span>

	<span class="c-author-stats">
		Articles:&nbsp;83 
		Seeds:&nbsp;0 
		Comments:&nbsp;7202 
		Since:&nbsp;Jan 2017	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="38147680"><div class="j-article-column c-article-column" 
			data-domain="fightingforrights1" 
			data-post-type="text_post" 
			data-type="n" 
			data-pinned="" 
			data-headline="Z -C - 1 CLINTON V OBAMA - CLINTON 14 LOCK STATES, DC" 
			data-content-id="38147680"
		>
		<article class="c-icon c-article">
		<header>
			<h1> Z -C - 1 CLINTON V OBAMA - CLINTON 14 LOCK STATES, DC</h1>

					<div class="j-abuse-reports" data-content-id="38147680">
			<div>Current Status: <span class='j-current-status'>Published (4)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				By <a href="https://fightingforrights1.newsvine.com/">DEMOCRATS4DONALD</a>							</div>
			<div class="c-dateline">Wed Aug 9, 2017 12:05 PM</div>

			<div class="c-tags"><ul><li><a href="/politics" rel="tag">politics</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="0" data-content-id="38147680"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="DEMOCRATS4DONALD" data-content-type="" data-domain-name="fightingforrights1" data-content-id="38147680" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p><strong>Z -C - 1 CLINTON V OBAMA - CLINTON 14 LOCK STATES, DC</p>
<p>LIST OF COUNTIES CLINTON HAD MORE VOTES THAN OBAMA HAD IN 2012.<br />
CLINTON W / L THE COUNTY</p>
<p>Data Compiled From<br />
Dave Leip's Atlas of U.S. Presidential Elections - County Data</p>
<p>=====================================<br />
=====================================<br />
=====================================<br />
CLINTON 14 LOCK STATES, DC = 187 ELETORAL COLLEGE VOTES<br />
IN ORDER OF TRUMP PERCENT MARGIN LOSS<br />
NM, OR, DE, CT, NJ, RI, WA, IL, NY, VT, MD, MA, CA, HI, DC</p>
<p>==<br />
CLINTON 14 LOCK STATES, DC<br />
COUNTIES =  424<br />
TRUMP COUNTY WINS    =   266<br />
CLINTON COUNTY WINS =  158</p>
<p>==<br />
COUNTIES CLINTON MORE VOTES THAN OBAMA  = 101<br />
CLINTON COUNTY WINS =  80<br />
CLINTON COUNTY LOSSES = 21<br />
CLINTON VOTE GAINS  = 1,748,287</p>
<p>==<br />
COUNTIES CLINTON LESS VOTES THAN OBAMA = 323<br />
CLINTON COUNTY WINS =  78<br />
CLINTON COUNTY LOSSES = 245<br />
CLINTON VOTE LOSSES =  709,615</p>
<p>==<br />
3 STATES HIGHEST VOTES GAINED<br />
IN COUNTIES MORE VOTES THAN OBAMA<br />
CALIFORNIA     916,447<br />
NEW YORK       240,167<br />
ILLINOIS            207,978</p>
<p>==<br />
3 STATES HIGHEST VOTES LOST<br />
IN COUNTIES LESS VOTES THAN OBAMA<br />
NEW YORK        169,902<br />
ILLINOIS             136,761<br />
WASHINGTON    66,891</p>
<p>=<br />
ANOMALOUS COUNTIES<br />
Champaign IL<br />
Cook IL<br />
Alameda CA<br />
Imperial CA<br />
Los Angeles CA<br />
San Bernardino CA<br />
San Francisco CA</p>
<p>=<br />
SEE ALSO<br />
C - 2016 RESULTS- OVERVIEW<br />
D - STATE MARGINS - VOTE RECORDS<br />
J - COUNTY WINS BY STATE<br />
K - COUNTIES IN STATES TRUMP WON 100,000 PLUS VOTES CAST<br />
L - COUNTIES IN STATES CLINTON WON 100,000 PLUS VOTES CAST<br />
X - COUNTIES FLIPPED 2016 TRUMP -CLINTON<br />
Y -A- COUNTIES FLIPPED - MARGIN GAIN ROMNEY 24<br />
Y -B- COUNTIES FLIPPED - MARGIN GAIN 12 UP FOR GRADS STATES<br />
Y -C- COUNTIES FLIPPED - MARGIN GAIN CLINTON 14 LOCK STATES, DC<br />
Y -D  SUMMARY RESULTS  Y-A, Y-B, Y-C, STATE-COUNTY MARGINS<br />
Z -A -1  CLINTON V OBAMA - ROMNEY 24<br />
Z -A -2  CLINTON V OBAMA -ROMNEY 24<br />
Z -B -1  CLINTON V OBAMA - 12 UP FOR GRABS STATES<br />
Z -B -2  CLINTON V OBAMA - 12 UP FOR GRABS STATES<br />
Z -C - 1 CLINTON V OBAMA - CLINTON 14 LOCK STATES, DC<br />
Z -C - 2  CLINTON V OBAMA - CLINTON 14 LOCK STATES, DC<br />
Z -D - CLINTON V OBAMA  -SUMMARY Z-A, Z-B, Z-C</p>
<p>=====================================<br />
=====================================<br />
=====================================</p>
<p>STATES IN ORDER OF PERCENT MARGIN TRUMP LOSS<br />
======================================================<br />
======================================================<br />
NEW MEXICO--------------LOST BY 8.21%<br />
COUNTY WINS  OF 33 = TRUMP 19 = CLINTON 14</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 3</p>
<p>Dona Ana W<br />
Clinton    37,947<br />
Obama    37,139<br />
====================<br />
Los Alamos W<br />
Clinton    5,562<br />
Obama    5,191<br />
====================<br />
Sandoval W<br />
Clinton    27,707<br />
Obama    27,236</p>
<p>======================================================<br />
======================================================<br />
OREGON---------------------LOST BY 10.98%<br />
COUNTY WINS  OF 36 = TRUMP 28, CLINTON 8</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 10</p>
<p>Benton W<br />
Clinton    29,193<br />
Obama    27,776<br />
====================<br />
Clackamas W<br />
Clinton    102,095<br />
Obama      95,493<br />
====================<br />
Deschutes L<br />
Clinton    42,444<br />
Obama    36,961<br />
====================<br />
Hood River W<br />
Clinton    6,510<br />
Obama    6,058<br />
====================<br />
Lane W<br />
Clinton    102,753<br />
Obama    102,652<br />
====================<br />
Marion L<br />
Clinton    57,788<br />
Obama    56,376<br />
====================<br />
Multnomah W<br />
Clinton    292,561<br />
Obama    274,887<br />
====================<br />
Polk L<br />
Clinton   16,420<br />
Obama   16,292<br />
====================<br />
Washington W<br />
Clinton   153,251<br />
Obama   135,291<br />
====================<br />
Yamhill L<br />
Clinton   19,301<br />
Obama   19,260</p>
<p>======================================================<br />
======================================================<br />
DELAWARE----------------LOST BY 11.37%<br />
COUNTY WINS  OF 3 = TRUMP 2, CLINTON 1</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 0</p>
<p>======================================================<br />
======================================================<br />
CONNECTICUT-----------LOST BY  13.64%<br />
COUNTY WINS  OF 8 = TRUMP 2, CLINTON 6</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 1</p>
<p>Fairfield W<br />
Clinton   243,852<br />
Obama   217,294</p>
<p>======================================================<br />
======================================================<br />
NEW JERSEY--------------LOST BY 13.98%<br />
COUNTY WINS  OF 21 = TRUMP 9, CLINTON 12</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 11</p>
<p>Bergen W<br />
Clinton   231,211<br />
Obama   212,754<br />
====================<br />
Essex W<br />
Clinton   240,837<br />
Obama   237,035<br />
====================<br />
Hudson W<br />
Clinton   163,917<br />
Obama   153,108<br />
====================<br />
Hunterdon L<br />
Clinton   28,898<br />
Obama   26,876<br />
====================<br />
Mercer W<br />
Clinton   104,775<br />
Obama   104,377<br />
====================<br />
Middlesex W<br />
Clinton   193,044<br />
Obama   190,555<br />
====================<br />
Monmouth L<br />
Clinton   137,181<br />
Obama   133,820<br />
====================<br />
Morris L<br />
Clinton   115,249<br />
Obama   100,563<br />
====================<br />
Passaic W<br />
Clinton   116,759<br />
Obama   115,926<br />
====================<br />
Somerset W<br />
Clinton   85,689<br />
Obama   74,592<br />
====================<br />
Union W<br />
Clinton   147,414<br />
Obama   139,752</p>
<p>======================================================<br />
======================================================<br />
RHODE ISLAND-----------LOST BY 15.51%<br />
COUNTY WINS  OF 5 = TRUMP 1, CLINTON 4</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 0</p>
<p>======================================================<br />
======================================================<br />
WASHINGTON-------------LOST BY 15.71%<br />
COUNTY WINS  OF 39 = TRUMP 27, CLINTON 12</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 5</p>
<p>Franklin L<br />
Clinton   8,886<br />
Obama   8,398<br />
====================<br />
King W<br />
Clinton   718,322<br />
Obama   668,004<br />
====================<br />
San Juan W<br />
Clinton   7,172<br />
Obama   7,125<br />
====================<br />
Whatcom W<br />
Clinton   60,340<br />
Obama   57,089<br />
====================<br />
Whitman W (FLIPPED COUNTY)<br />
Clinton   8,146<br />
Obama   8,037</p>
<p>======================================================<br />
======================================================<br />
ILLINOIS----------------------LOST BY 16.89%<br />
COUNTY WINS  OF 102 = TRUMP 90, CLINTON 12</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 9</p>
<p>Champaign W<br />
Clinton   50,137<br />
Obama   40,831<br />
====================<br />
Cook W<br />
Clinton   1,611,946<br />
Obama   1,488,537<br />
====================<br />
DuPage W<br />
Clinton   228,622<br />
Obama   199,460<br />
====================<br />
Kane W<br />
Clinton   103,665<br />
Obama     90,332<br />
====================<br />
Kendall L<br />
Clinton   24,884<br />
Obama   22,471<br />
====================<br />
Lake W<br />
Clinton   171,095<br />
Obama   153,757<br />
====================<br />
McHenry L<br />
Clinton   60,803<br />
Obama   59,797<br />
====================<br />
McLean L<br />
Clinton   36,196<br />
Obama   31,883<br />
====================<br />
Will W<br />
Clinton   151,927<br />
Obama   144,229</p>
<p>======================================================<br />
======================================================<br />
NEW YORK-----------------LOST BY 22.49%<br />
COUNTY WINS  OF 62 = TRUMP 45, CLINTON 17</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 8</p>
<p>Bronx W<br />
Clinton   353,646<br />
Obama   339,211<br />
====================<br />
Kings W<br />
Clinton   640,553<br />
Obama   604,443<br />
====================<br />
Nassau W<br />
Clinton   332,154<br />
Obama   302,695<br />
====================<br />
New York W<br />
Clinton   579,013<br />
Obama   502,674<br />
====================<br />
Queens W<br />
Clinton   517,220<br />
Obama   470,732<br />
====================<br />
Rockland W<br />
Clinton   69,342<br />
Obama   65,793<br />
====================<br />
Tompkins W<br />
Clinton   28,890<br />
Obama   27,244<br />
====================<br />
Westchester W<br />
Clinton   272,926<br />
Obama   240,785</p>
<p>======================================================<br />
======================================================<br />
VERMONT------------------LOST BY 26.41%<br />
COUNTY WINS  OF 14 = TRUMP 1, CLINTON 13</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 1</p>
<p>Chittenden W<br />
Clinton   54,814<br />
Obama   53,626</p>
<p>======================================================<br />
======================================================<br />
MARYLAND----------------LOST BY 26.42%<br />
COUNTY WINS  OF 24 = TRUMP 17, CLINTON 7<br />
INCLUDES IND CITY BALTIMORE</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 5</p>
<p>Anne Arundel W (FLIPPED COUNTY)<br />
Clinton   128,419<br />
Obama   126,635<br />
====================<br />
Charles W<br />
Clinton   49,341<br />
Obama   48,774<br />
====================<br />
Frederick L<br />
Clinton   56,522<br />
Obama   55,146<br />
====================<br />
Howard W<br />
Clinton   102,597<br />
Obama     91,393<br />
====================<br />
Montgomery W<br />
Clinton   357,837<br />
Obama   323,400</p>
<p>======================================================<br />
======================================================<br />
MASSACHUSETTS-----LOST BY 27.20%<br />
COUNTY WINS  OF 14 = TRUMP 0, CLINTON 14</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 9</p>
<p>Barnstable W<br />
Clinton   72,430<br />
Obama   70,822<br />
====================<br />
Dukes W<br />
Clinton   8,400<br />
Obama   7,978<br />
====================<br />
Essex W<br />
Clinton   222,310<br />
Obama   210,302<br />
====================<br />
Middlesex W<br />
Clinton   520,360<br />
Obama   471,804<br />
====================<br />
Nantucket W<br />
Clinton   4,146<br />
Obama   3,830<br />
====================<br />
Norfolk W<br />
Clinton   221,819<br />
Obama   202,714<br />
====================<br />
Plymouth W<br />
Clinton   135,513<br />
Obama   131,845<br />
====================<br />
Suffolk W<br />
Clinton   245,751<br />
Obama   223,896<br />
====================<br />
Worcester W<br />
Clinton   198,778<br />
Obama   198,244</p>
<p>======================================================<br />
======================================================<br />
CALIFORNIA---------------LOST BY 29.99%<br />
COUNTY WINS  OF 58 = TRUMP 25, CLINTON 33</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 38</p>
<p>Alameda W<br />
Clinton   514,842<br />
Obama   469,684<br />
====================<br />
Colusa L<br />
Clinton  2,661<br />
Obama  2,314<br />
====================<br />
Contra Costa W<br />
Clinton  319,287<br />
Obama  290,824<br />
====================<br />
El Dorado L<br />
Clinton  36,404<br />
Obama  35,166<br />
====================<br />
Fresno W<br />
Clinton  141,341<br />
Obama  129,129<br />
====================<br />
Imperial W<br />
Clinton  32,667<br />
Obama  25,136<br />
====================<br />
Kern L<br />
Clinton  98,689<br />
Obama  89,495<br />
====================<br />
Kings L<br />
Clinton  13,617<br />
Obama  12,979<br />
====================<br />
Los Angeles W<br />
Clinton  2,464,364<br />
Obama  2,216,903<br />
====================<br />
Madera L<br />
Clinton  17,029<br />
Obama  16,018<br />
====================<br />
Marin W<br />
Clinton  108,707<br />
Obama  99,896<br />
====================<br />
Merced W<br />
Clinton  37,317<br />
Obama  33,005<br />
====================<br />
Mono W<br />
Clinton  2,773<br />
Obama  2,733<br />
====================<br />
Monterey W<br />
Clinton  89,088<br />
Obama  82,920<br />
====================<br />
Napa W<br />
Clinton  39,199<br />
Obama  35,870<br />
====================<br />
Nevada W (FLIPPED COUNTY)<br />
Clinton  26,053<br />
Obama  24,663<br />
====================<br />
Orange W (FLIPPED COUNTY)<br />
Clinton  609,961<br />
Obama  512,440<br />
====================<br />
Placer L<br />
Clinton  73,509<br />
Obama  66,818<br />
====================<br />
Riverside W<br />
Clinton  373,695<br />
Obama  329,063<br />
====================<br />
Sacramento W<br />
Clinton  326,023<br />
Obama  300,503<br />
====================<br />
San Benito W<br />
Clinton  12,521<br />
Obama  11,276<br />
====================<br />
San Bernardino W<br />
Clinton  340,833<br />
Obama  305,109<br />
====================<br />
San Diego W<br />
Clinton  735,476<br />
Obama  626,957<br />
====================<br />
San Francisco W<br />
Clinton  345,084<br />
Obama  301,723<br />
====================<br />
San Joaquin W<br />
Clinton  121,124<br />
Obama  114,121<br />
====================<br />
San Luis Obispo W<br />
Clinton  67,107<br />
Obama  61,258<br />
====================<br />
San Mateo W<br />
Clinton  237,882<br />
Obama  206,085<br />
====================<br />
Santa Barbara W<br />
Clinton  107,142<br />
Obama    94,129<br />
====================<br />
Santa Clara W<br />
Clinton  511,684<br />
Obama  450,818<br />
====================<br />
Santa Cruz W<br />
Clinton  95,249<br />
Obama  90,805<br />
====================<br />
Solano W<br />
Clinton  102,360<br />
Obama    96,783<br />
====================<br />
Sonoma W<br />
Clinton  160,435<br />
Obama  153,942<br />
====================<br />
Stanislaus W<br />
Clinton  81,647<br />
Obama  77,724<br />
====================<br />
Sutter L<br />
Clinton 13,076<br />
Obama  12,192<br />
====================<br />
Tulare L<br />
Clinton  47,585<br />
Obama  41,752<br />
====================<br />
Ventura W<br />
Clinton  194,402<br />
Obama  170,929<br />
====================<br />
Yolo W<br />
Clinton  54,752<br />
Obama  48,715<br />
====================<br />
Yuba L<br />
Clinton  7,910<br />
Obama  7,711</p>
<p>======================================================<br />
======================================================<br />
HAWAII-----------------------LOST BY 32.18%<br />
COUNTY WINS  OF 4 = TRUMP 0, CLINTON 4<br />
KALWAO NOT INCLUDED, POP. 88<br />
NO VOTE COUNT</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 0</p>
<p>======================================================<br />
======================================================<br />
WASH DC-------------------LOST BY 86.78%<br />
TRUMP 0 , CLINTON 1</p>
<p>COUNTIES CLINTON HIGHER VOTE TOTAL OVER OBAMA = 1</p>
<p>State Votes - Countins won - lost<br />
Clinton 282,830     Obama 267,070          Wins 1   Loss 0</p>
<p>Counties Clinton higher Vote =  1           Wins 1    Loss 0<br />
Clinton 282,830     Obama 267,070          Votes gain 15,760</p>
<p>Counties Clinton lower Vote = 0              Wins  0 Loss 0<br />
Clinton 0           Obama 0                             Votes lost 0</p>
<p>======================================================<br />
======================================================</p>
<p></strong></p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="j-vine-alert c-informer"><p>Newsvine.com will be shutting down October 1st, 2017.  Thanks for your support! <a href="http://log.newsvine.com/_util/redir?x=1&amp;ad=11:11:1297&amp;rd=https://mark.newsvine.com/_news/2017/07/25/38049268-newsvinecom-shutting-down-october-1-2017">Read more about it.</a><button href="http://log.newsvine.com/_util/view?adId=1297&amp;total=-1&amp;rd=http://www.newsvine.com/" class="j-close c-button c-close">&times;</button></p> </div>
<iframe marginheight="0" marginwidth="0" frameborder="0" scrolling="no" src="https://log.newsvine.com/_util/view?adId=1297" height="0" width="0" style="position: absolute;"></iframe><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="38147680" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1502374160 -->